<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Prezident İlham Əliyev Əl-Cəzirə televiziyasının müxbirinə müsahibə verib &raquo; GundemXeber İnformasiya Portalı</title>
<meta name="description" content="Azərbaycan Respublikasının Prezidenti İlham Əliyev fevralın 8-də Əl-Cəzirə televiziyasının müxbiri Omar Kaşrama müsahibə verib.    Azərbaycan Respublikasının Prezidenti İlham Əliyev fevralın 8-də" />
<meta name="keywords" content="Azərbaycan, müxbiri, Kaşrama, verib, televiziyasının, Azərbaycanın, müsahibə, Cəzirə, Prezidenti, Respublikasının, İlham, fevralın, Əliyev, nəqliyyat, layihələri, enerji, iştirakçısı, İslam, təşəbbüskarı, olduğu" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="GundemXeber İnformasiya Portalı" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prezident İlham Əliyev Əl-Cəzirə televiziyasının müxbirinə müsahibə verib" />
<meta property="og:url" content="http://gundemxeber.az/siyaset/28178-prezident-lham-eliyev-el-cezire-televiziyasinin-muxbirine-musahibe-verib.html" />
<meta property="og:image" content="http://gundemxeber.az/uploads/posts/2017-02/thumbs/1486581148_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundemxeber.az/engine/opensearch.php" title="GundemXeber İnformasiya Portalı" />
<link rel="alternate" type="application/rss+xml" title="GundemXeber İnformasiya Portalı" href="http://gundemxeber.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/eagundemxeber/images/favicon.ico" />
<link rel='stylesheet' id='default-css'  href='/templates/eagundemxeber/style/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='/templates/eagundemxeber/style/engine.css' type='text/css' media='all' />

<script type='text/javascript' src='/templates/eagundemxeber/js/jquery-migrate.min.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/libs.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/sContent.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery-migrate.min.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.easing.1.3.js'></script>

<!--[if lt IE 9]>-->

<script src="http://html5shim.googlescode.com/svn/trunk/html5.js"></script>

<!--<![endif]-->
<!--[if IE 8]>
<link href="/templates/eagundemxeber/style/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link href="/templates/eagundemxeber/style/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<style type="text/css">body {background:  url('/templates/eagundemxeber/images/pattern.jpg') fixed;}</style>

<script language="javascript" type="text/javascript">
<!--
var d = new Date();
var day=new Array("Bazar günü","Bazar ertəsi","Çərşənbə axşamı",
"Çərşənbə","Cümə axşamı","Cümə günü","Şənbə günü");
var month=new Array("yanvar","fevral","mart","аprel","may","iyun",
"iyul","avqust","sentiyabr","oktiyabr","noyabr","dekabr");
var TODAY = day[d.getDay()] +", " +d.getDate()+ " " + month[d.getMonth()]
+ " " + d.getFullYear() + "";
//--></script>

</head>
<body class="home dark">
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'eagundemxeber';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Şərhə cavab yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Slaydşou kimi bax (boşluq)', pauseTitle:'Saxla', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerini dəyiş', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçüyə qədər aç',restoreTitle:'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',focusTitle:'Fokusa al',loadingTitle:'Ləğv etmək üçün bas'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<div class="layout_default">
	<div class="wrapper">
		<div class="container">
			<div class="header">
				<div class="inner_toolbar">
					<div class="wrapper">
						<div class="content">
							<div class="toolbar">
								<span class="top-date"><script language="javascript" type="text/javascript">document.write(TODAY);</script></span>
									<div id="top-nav-menu">
<font color="#FFFFFF">&nbsp;&nbsp;Gundemxeber.az / .net / .org / .info</font>

										<div class="clear"></div>
									</div>
<div class="search">
	<form method="post" id="searchform" action=''>
		<input type="hidden" name="do" value="search" />
		<input type="hidden" name="subaction" value="search" />
		<input id="story" name="story" value="Axtar..." onfocus="if (this.value == 'Axtar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Axtar...';}" type="text">
		<input title="Tap" alt="Tap" class="search-button" value="Search" type="submit">
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					<header>
						<div class="content">
							<div class="logo">
								<h1>
									<a href="/index.php" title="Ana səhifə">
										<img src="/templates/eagundemxeber/images/logo.png" alt="Ana səhifə" />
									</a>
								</h1>
							</div>
							<div class="headerads"></div>
							<div class="clear"></div>
						</div>
					</header>
					<nav id="cherry-nav" >
						<div class="content" id="header-nav">
<ul id="menu" class="menu">
	<li class="home"><a href="/index.php">Ana səhifə</a></li>
    <li><a href="gundemxeber">GündəmXəbər</a></li>
	<li><a href="olke">Ölkə</a></li>
	<li><a href="siyaset">Siyasət</a></li>
	<li><a href="iqtisadiyyat">İqtisadiyyat</a></li>
	<li><a href="idman">İdman</a></li>
	<li><a href="maraqli">Maraqlı</a></li>
	<li><a href="maqazin">Maqazin</a></li>
	<li><a href="musahibe">Müsahibə</a></li>
	<li><a href="dunya">Dünya</a></li>
</ul>
							<div class="clear"></div>
						</div>
					</nav>
				</div>
				<div class="clear"></div>
				<div class="content">
<!-- Бегущая строка -->

<!-- END Бегущая строка -->
				</div>

				<div class="content_wrapper">
					<div class="wrapper">
						<div class="inner_wrapper">
							<div class="content">
								<div class="sidebar_content">
<!-- Слайдер -->

<!-- END Слайдер -->

									<div class="newsticker">
										<div class="crumbs"><p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://gundemxeber.az/" itemprop="url"><span itemprop="title">Gundemxeber.az</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://gundemxeber.az/siyaset/" itemprop="url"><span itemprop="title">Siyasət</span></a></span> &raquo; Prezident İlham Əliyev Əl-Cəzirə televiziyasının müxbirinə müsahibə verib</span></p></div>					
									</div>

<!-- Место для рекламного баннера 1 -->
<!-- END Место для рекламного баннера 1 -->

									

<div id='dle-content'><div class="post-66 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-tech category-video sports tech video">
	<div class="box_inner">
		<div class="news_box">
			<h3>Prezident İlham Əliyev Əl-Cəzirə televiziyasının müxbirinə müsahibə verib
				<div style="float: right;">

				</div>
			</h3> 
			<div class="entry_meta">
				<div class="left">
					<div class="post-meta">
						<span class="fullstory_info">Bölmə : <a href="http://gundemxeber.az/siyaset/" rel="category tag">Siyasət</a></span>
						<span class="fullstory_info">Tarix : Dünən, 23:12</span>
						<span class="fullstory_info">Oxunub: 33</span>
					</div>
				</div>
			</div> 
			<div class="clear"></div>
			<div class="divider"></div>
			<div class="inner_post single_article_content">
				<div class="pp-code post-page-entry-pp">

					<!--TBegin:http://gundemxeber.az/uploads/posts/2017-02/1486581148_1.jpg|--><a href="http://gundemxeber.az/uploads/posts/2017-02/1486581148_1.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-02/thumbs/1486581148_1.jpg" alt='Prezident İlham Əliyev Əl-Cəzirə televiziyasının müxbirinə müsahibə verib' title='Prezident İlham Əliyev Əl-Cəzirə televiziyasının müxbirinə müsahibə verib'  /></a><!--TEnd--><br /><br />Azərbaycan Respublikasının Prezidenti İlham Əliyev fevralın 8-də Əl-Cəzirə televiziyasının müxbiri Omar Kaşrama müsahibə verib.<br /><br />GundemXeber.az AZƏRTAC-a istinadən xəbər verir ki, müsahibədə dövlətimizin başçısı Azərbaycanın müstəqilliyini bərpa edəndən sonra ötən 25 il ərzində qazandığı uğurlar, Ermənistan-Azərbaycan, Dağlıq Qarabağ münaqişəsi, ölkəmizin təşəbbüskarı və iştirakçısı olduğu qlobal enerji və nəqliyyat layihələri, Azərbaycanın İslam həmrəyliyi işinə verdiyi töhfə və digər məsələlərlə bağlı sualları cavablandırıb.
					<div class="storenumber"></div>

						<div class="clear"></div>
						<div class="divider"></div>
				</div> 
			</div> 

			<div class="clear"></div>
			<div class="divider"></div>

			<div class="postmeta_share">
				<div class="pp-article-shares-links-blog">
					<div style="float: left;">


						<div class="rate"><div id='ratig-layer-28178'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Pis" class="r1-unit" onclick="doRate('1', '28178'); return false;">1</a></li>
		<li><a href="#" title="Münasib" class="r2-unit" onclick="doRate('2', '28178'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '28178'); return false;">3</a></li>
		<li><a href="#" title="Yaxşı" class="r4-unit" onclick="doRate('4', '28178'); return false;">4</a></li>
		<li><a href="#" title="Əla" class="r5-unit" onclick="doRate('5', '28178'); return false;">5</a></li>
		</ul>
</div></div></div>




					</div>
					<div style="float: right; padding-bottom: 5px;">
						<a href="javascript:history.back()">
							<font face="Oswald" style="font-size: 16pt;">Geri</font>
						</a>
					</div>
				</div>
			</div> 
		</div>
	</div>
</div>

<div class="box_inner cat_box recent_bd">
	<div class="news_box">
		<h3 class="news_box_title4">Bu xəbərləri da oxuyun:</h3>
		<ul class="images">
			﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/siyaset/28123-prezident-lham-eliyevle-belchika-kralinin-gorushu.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2017-02/thumbs/1486408860_1.jpg" alt="Prezident İlham Əliyevlə Belçika kralının görüşü">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/siyaset/28123-prezident-lham-eliyevle-belchika-kralinin-gorushu.html">Prezident İlham Əliyevlə Belçika kralının görüşü ...</a></h3>
	<p class="date">6-02-2017, 23:21</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/siyaset/27822-prezident-lham-eliyev-hech-vaxt-dagliq-qarabaga-musteqillik-verilmeyecek.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2017-01/thumbs/1485191946_1.jpg" alt="Prezident İlham Əliyev: "Heç vaxt Dağlıq Qarabağa müstəqillik verilməyəcək"">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/siyaset/27822-prezident-lham-eliyev-hech-vaxt-dagliq-qarabaga-musteqillik-verilmeyecek.html">Prezident İlham Əliyev: "Heç vaxt Dağlıq Qarabağa ...</a></h3>
	<p class="date">23-01-2017, 21:18</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/siyaset/26388-prezident-lham-eliyevin-adindan-pakistanin-bash-nazirinin-sherefine-resmi-nahar-verilib-yenlenb.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2016-10/thumbs/1476436444_1.jpg" alt="Prezident İlham Əliyevin adından Pakistanın baş nazirinin şərəfinə rəsmi nahar verilib - YENİLƏNİB">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/siyaset/26388-prezident-lham-eliyevin-adindan-pakistanin-bash-nazirinin-sherefine-resmi-nahar-verilib-yenlenb.html">Prezident İlham Əliyevin adından Pakistanın baş ...</a></h3>
	<p class="date">14-10-2016, 13:14</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/siyaset/24905-prezident-lham-eliyev-ve-con-kerri-dagliq-qarabag-munaqishesini-muzakire-edibler.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2016-07/thumbs/1467365719_1.jpg" alt="Prezident İlham Əliyev və Con Kerri Dağlıq Qarabağ münaqişəsini müzakirə ediblər">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/siyaset/24905-prezident-lham-eliyev-ve-con-kerri-dagliq-qarabag-munaqishesini-muzakire-edibler.html">Prezident İlham Əliyev və Con Kerri Dağlıq ...</a></h3>
	<p class="date">1-07-2016, 14:35</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/siyaset/24002-prezident-lham-liyev-azrbaycan-il-niderland-arasnda-laqlr-fal-kild-inkiaf-edir.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2016-05/1463561758_1.jpg" alt="Prezident İlham Əliyev: "Azərbaycan ilə Niderland arasında əlaqələr fəal şəkildə inkişaf edir"">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/siyaset/24002-prezident-lham-liyev-azrbaycan-il-niderland-arasnda-laqlr-fal-kild-inkiaf-edir.html">Prezident İlham Əliyev: "Azərbaycan ilə Niderland ...</a></h3>
	<p class="date">18-05-2016, 13:55</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/23257-prezident-lham-liyev-trkiy-ali-mhkmsi-sdrini-qbul-edib.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2016-04/thumbs/1460894098_1.jpg" alt="Prezident İlham Əliyev Türkiyə Ali Məhkəməsi sədrini qəbul edib">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/23257-prezident-lham-liyev-trkiy-ali-mhkmsi-sdrini-qbul-edib.html">Prezident İlham Əliyev Türkiyə Ali Məhkəməsi ...</a></h3>
	<p class="date">17-04-2016, 16:54</p>
</li>
		</ul>
	</div>
</div>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="28178" /></form></div>


<!-- Место для рекламного баннера 9 -->	
<!-- END Место для рекламного баннера 9 -->	
								</div>
							</div>
							<div class="sidebar_wrapper">
														<div id="bd-comments-3" class="widget bd-comments">
								<div class="widget_container">
									<h3 class="widget_title">Bu sayımız</h3>
									<img src="/uploads/posts/2017-02/1486580381_1.jpg">
								</div>
							</div>
							<div class="clear"></div>

<!-- Блок тип Самые популярные публикации -->
							<div id="calendar-3" class="widget widget_calendar">
								<div class="widget_container">
									<h3 class="widget_title">Təqvim</h3>
									<div id="calendar_wrap">
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://gundemxeber.az/2017/01/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Fevral 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/02/01/" title="Bu tarixdəki Xəbərlər:  01 fevral 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/02/02/" title="Bu tarixdəki Xəbərlər:  02 fevral 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/02/03/" title="Bu tarixdəki Xəbərlər:  03 fevral 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://gundemxeber.az/2017/02/04/" title="Bu tarixdəki Xəbərlər:  04 fevral 2017">4</a></td><td  class="day-active" ><a class="day-active" href="http://gundemxeber.az/2017/02/05/" title="Bu tarixdəki Xəbərlər:  05 fevral 2017">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/02/06/" title="Bu tarixdəki Xəbərlər:  06 fevral 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/02/07/" title="Bu tarixdəki Xəbərlər:  07 fevral 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/02/08/" title="Bu tarixdəki Xəbərlər:  08 fevral 2017">8</a></td><td  class="day day-current" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div>												
									</div>
								</div>
							</div>
<!-- END Блок тип Самые популярные публикации -->
<!-- Блок тип 11 -->

<!-- END Блок тип 11 -->


<!-- Блок тип 10 -->
							<div id="bd-comments-3" class="widget bd-comments">
								<div class="widget_container">
									<h3 class="widget_title">Sayğac</h3>
									<p><!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 138618;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="http://scripts.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="http://get.mycounter.ua/counter.php?id=138618"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --></p>
                                    
                                    
								</div>
							</div>
                                
                                <center><!-- Yayimla - ad code starts -->
<span id="show_ads_46aa031ab4e6394b219b201322e64a57_4034"></span>
<script language="javascript" type="text/javascript" src="http://yayimla.az/net/show-ads.js"></script>
<script language="javascript">
if (window.ads_46aa031ab4e6394b219b201322e64a57 ){ ads_46aa031ab4e6394b219b201322e64a57+= 1;}else{ ads_46aa031ab4e6394b219b201322e64a57 =1;}
ads_46aa031ab4e6394b219b201322e64a57_4034=ads_46aa031ab4e6394b219b201322e64a57;
timer_46aa031ab4e6394b219b201322e64a574034=window.setInterval(function(){
if(window.gc4ca4238a0b923820dcc509a6f75849b){
setTimeout("showAdsforContent(4034,300,250,'http://yayimla.az/net/publisher-show-ads.php',"+ads_46aa031ab4e6394b219b201322e64a57_4034+",'ads_46aa031ab4e6394b219b201322e64a57')",1000*(ads_46aa031ab4e6394b219b201322e64a57_4034 -1));
window.clearInterval(timer_46aa031ab4e6394b219b201322e64a574034);}},100);
ads_46aa031ab4e6394b219b201322e64a57_4034_position=0;
</script>
                                    <!-- Yayimla - ad code  ends --></center>
                                <br>
                                									<center><img src="http://s017.radikal.ru/i401/1611/1f/0e4e586a7917.png"></center>
                                
<!-- END Блок тип 10 -->
						</div>
						<div class="clear"></div>
<!-- Блок тип 12 -->

<!-- END Блок тип 12 -->
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
<!-- Место для рекламного баннера 9 -->
<!-- END Место для рекламного баннера 9 -->
</div>
<!-- Footer -->	
<footer>
	<div class="spot">
		<div class="wrapper">
			<div class="content">
				<ol class="footer_widget"></ol>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</footer>
<!-- END Footer -->	
<div class="clear"></div>
<!-- Footer bottom -->	
<div class="footer_bottom">
	<div class="wrapper">
		<div class="content">
<ul class="widget_social">
					<li style="opacity: 0.4;" class="youtube"><a original-title="youtube" href="https://www.youtube.com/">youtube</a></li>
					<li style="opacity: 0.4;" class="twitter"><a original-title="twitter" href="https://www.twitter.com/">twitter</a></li>
					<li style="opacity: 0.4;" class="rss"><a original-title="rss" href="#">rss</a></li>
					<li style="opacity: 0.4;" class="googleplus"><a original-title="googleplus" href="https://plus.google.com/collections/featured">googleplus</a></li>
					<li style="opacity: 0.4;" class="flickr"><a original-title="flickr" href="#">flickr</a></li>
					<li style="opacity: 0.4;" class="facebook"><a original-title="facebook" href="https://www.facebook.com/gundemxeber/?fref=ts">facebook</a></li>
				</ul>
			<span class="copyrights alignleft"><font color="red">© 2016 GündəmXəbər - Müəllif hüquqları qorunur.</font></span>
			<br><font color="red">Məlumat internet səhifələrində istifadə edildikdə ''istinad'' müvafiq keçidin qoyulması mütləqdir.</font>
			<br><font color="red">Dizaynı hazırlayan və ideya müəllifi: <a target="_blank" href="https://www.facebook.com/profile.php?id=100013855550039">EA group</a></font>
			<br><b>ÜNVAN:</b> Bakı şəhəri, Mətbuat prospekti 529-cu məhəllə. Azərbaycan nəşriyyatı 1-ci mərtəbə
			<br><b>BİZİMLƏ ƏLAQƏ:</b> tel: 012-5387626 , 055-2090366 , 070-9725019 - Email: gundem-xeber@mail.ru
			<br><b>DİREKTOR:</b> Ç.Cəfəri , <b>TƏSİSÇİ:</b> Redaksiya kollektivi
			<br>
		</div>
	</div>
</div>
<!-- END Footer bottom -->	
<div class="gotop"><a title="Вверх"></a></div>

<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/modernizr.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/custom.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/cherry-scripts.js'></script>
<script type='text/javascript' src='/templates/eagundemxeber/js/validation.js'></script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
