<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ehtiyatsızlıq üzündən qatilə çevirildi &raquo; GundemXeber İnformasiya Portalı</title>
<meta name="description" content="Şabran rayonunda bədbəxt hadisə baş verib.   Şabran rayonunda bədbəxt hadisə baş verib.  GundemXeber.az istipress.com-a istinadən bildirir ki, rayonun Dəvəçi kəndində yaşayan 46 yaşlı Məmməd" />
<meta name="keywords" content="Şabran, yaşlı, Vüqar, verib, məxsus, Əlverdiyevi, təmiri, rayonunda, avtomobillə, hadisə, avtomobil, bədbəxt, çilingər, işləyən, sexində, sexdə, avtomobili, istəyib, zaman, zamanı" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="GundemXeber İnformasiya Portalı" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ehtiyatsızlıq üzündən qatilə çevirildi" />
<meta property="og:url" content="http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html" />
<meta property="og:image" content="http://gundemxeber.az/uploads/posts/2017-05/thumbs/1494353809_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundemxeber.az/engine/opensearch.php" title="GundemXeber İnformasiya Portalı" />
<link rel="alternate" type="application/rss+xml" title="GundemXeber İnformasiya Portalı" href="http://gundemxeber.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<link rel="shortcut icon" href="/templates/eadesign/images/favicon.ico" />
<link rel='stylesheet' id='default-css'  href='/templates/eadesign/style/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='/templates/eadesign/style/engine.css' type='text/css' media='all' />

<script type='text/javascript' src='/templates/eadesign/js/jquery-migrate.min.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/libs.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery-migrate.min.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.easing.1.3.js'></script>

<!--[if lt IE 9]>-->

<script src="http://html5shim.googlescode.com/svn/trunk/html5.js"></script>

<!--<![endif]-->
<!--[if IE 8]>
<link href="/templates/eadesign/style/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link href="/templates/eadesign/style/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<style type="text/css">body {background:  url('/templates/eadesign/images/pattern.jpg') fixed;}</style>

<script language="javascript" type="text/javascript">
<!--
var d = new Date();
var day=new Array("Bazar","Bazar ertəsi","Çərşənbə axşamı",
"Çərşənbə","Cümə axşamı","Cümə","Şənbə");
var month=new Array("yanvar","fevral","mart","аprel","may","iyun",
"iyun","avqust","sentiyabr","oktiyabr","noyabr","dekabr");
var TODAY = day[d.getDay()] +", " +d.getDate()+ " " + month[d.getMonth()]
+ " " + d.getFullYear() + "";
//--></script>

</head>
<body class="home dark">
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'eadesign';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Şərhə cavab yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Slaydşou kimi bax (boşluq)', pauseTitle:'Saxla', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerini dəyiş', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçüyə qədər aç',restoreTitle:'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',focusTitle:'Fokusa al',loadingTitle:'Ləğv etmək üçün bas'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<div class="layout_default">
	<div class="wrapper">
		<div class="container">
			<div class="header">
				<div class="inner_toolbar">
					<div class="wrapper">
						<div class="content">
							<div class="toolbar">
								<span class="top-date"><script language="javascript" type="text/javascript">document.write(TODAY);</script></span>
									<div id="top-nav-menu">

										<div class="clear"></div>
									</div>
<div class="search">
	<form method="post" id="searchform" action=''>
		<input type="hidden" name="do" value="search" />
		<input type="hidden" name="subaction" value="search" />
		<input id="story" name="story" value="Axtarış..." onfocus="if (this.value == 'Axtarış...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Axtarış...';}" type="text">
		<input title="Axtar" alt="Axtar" class="search-button" value="Search" type="submit">
	</form>
</div>
								</div>
							</div>
						</div>
					</div>
					<header>
						<div class="content">
							<div class="logo">
								<h1>
									<a href="/index.php" title="GundemXeber">
										<img src="/templates/eadesign/images/logo.png" alt="GundemXeber" />
									</a>
								</h1>
							</div>
							<div class="headerads"></div>
							<div class="clear"></div>
						</div>
					</header>
					<nav id="cherry-nav" >
						<div class="content" id="header-nav">
<ul id="menu" class="menu">
	<li class="home"><a href="/">Əsas Səhifə</a></li>
	<li><a href="gundemxeber">GündəmXəbər</a></li>
	<li><a href="#">Ölkə</a>
		<ul class="sub-menu">
			<li><a href="cemiyyet">Cəmiyyət</a></li>
			<li><a href="bolge">Bölgə xəbərləri</a></li>
			<li><a href="medeniyyet">Mədəniyyət</a></li>
			<li><a href="kirminal">Kirminal</a></li>
			<li><a href="hadisə">Hadisə</a></li>
		</ul>
	</li>
	<li><a href="siyaset">Siyasət</a></li>
	<li><a href="iqtisadi">İqtisadiyyat</a></li>
	<li><a href="sport">İdman</a></li>
	<li><a href="maraqli">Maraqlı</a></li>
	<li><a href="maqazin">Maqazin</a></li>
	<li><a href="mus">Müsahibə</a></li>
	<li><a href="world">Dünya</a></li>

</ul>
							<div class="clear"></div>
						</div>
					</nav>
				</div>
				<div class="clear"></div>
				<div class="content">
<!-- Бегущая строка -->

<!-- END Бегущая строка -->
				</div>

				<div class="content_wrapper">
					<div class="wrapper">
						<div class="inner_wrapper">
							<div class="content">
								<div class="sidebar_content">
<!-- Слайдер -->

<!-- END Слайдер -->

									<div class="newsticker">
										<div class="crumbs"><p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://gundemxeber.az/" itemprop="url"><span itemprop="title">Gundemxeber.az</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://gundemxeber.az/olke/" itemprop="url"><span itemprop="title">Ölkə</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://gundemxeber.az/olke/bolge/" itemprop="url"><span itemprop="title">Bölgə</span></a></span> &raquo; Ehtiyatsızlıq üzündən qatilə çevirildi</span></p></div>					
									</div>

<!-- Место для рекламного баннера 1 -->

<!-- END Место для рекламного баннера 1 -->

									

<div id='dle-content'><div class="post-66 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-tech category-video sports tech video">
	<div class="box_inner">
		<div class="news_box">
			<h3>Ehtiyatsızlıq üzündən qatilə çevirildi
				<div style="float: right;">

				</div>
			</h3> 
			<div class="entry_meta">
				<div class="left">
					<div class="post-meta">
						<span class="fullstory_info">Tarix: Dünən, 22:15</span>
						<span class="fullstory_info">Bölmə :<a href="http://gundemxeber.az/olke/bolge/" rel="category tag">Bölgə</a></span>
					</div>
				</div>
			</div> 
			<div class="clear"></div>
			<div class="divider"></div>
			<div class="inner_post single_article_content">
				<div class="pp-code post-page-entry-pp">

					<div style="text-align:center;"><!--TBegin:http://gundemxeber.az/uploads/posts/2017-05/1494353809_1.jpg|--><a href="http://gundemxeber.az/uploads/posts/2017-05/1494353809_1.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1494353809_1.jpg" alt='Ehtiyatsızlıq üzündən qatilə çevirildi' title='Ehtiyatsızlıq üzündən qatilə çevirildi'  /></a><!--TEnd--></div><br /><br />Şabran rayonunda bədbəxt hadisə baş verib.<br /><br />GundemXeber.az istipress.com-a istinadən bildirir ki, rayonun Dəvəçi kəndində yaşayan 46 yaşlı Məmməd Alahverdi oğlu Məmmədov  özünə məxsus  məxsus Vaz 21099 markalı avtomobillə Şabran şəhər sakini 38 yaşlı Vüqar Əlverdiyevi öldürüb. Hadisə ehtiyatsızlıq səbəbindən baş verib.<br /><br />Belə ki, şəhərin M.Ə.Rəsulzadə küçəsində yerləşən avtomobil təmiri sexində avtomobil təmiri zamanı o, avtomobili itələmək istəyib. Bu zaman sexdə çilingər işləyən üç uşaq atası 38 yaşlı Vüqar Əlverdiyevi avtomobillə sexin divarına sıxıb. Vüqar Əlverdiyev aldığı xəsarətdən dünyasını dəyişib.<br /><br />Faktla baçlı Şabran Prokurorluğu araşdırma aparır.
					<div class="storenumber"></div>

						<div class="clear"></div>
						<div class="divider"></div>
				</div> 
			</div> 
			<div class="tags article_tags">
<div class='sexy-bookmarks sexy-bookmarks-expand sexy-bookmarks-bg-love' style=''>
<ul class='socials'>
		<li class='sexy-facebook'>
			<a href='http://www.facebook.com/share.php?u=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		<li class='sexy-twitter'>
			<a href='http://twitter.com/home?status=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		
			<li class='sexy-friendfeed'>

			<a href='http://www.friendfeed.com/share?title=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		
	<li class='sexy-yahoobuzz'>
			<a href='http://buzz.yahoo.com/submit/?submitUrl=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		
		
		<li class='sexy-googlebuzz'>
			<a href='http://www.google.com/buzz/post?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		
		<li class='sexy-googlebookmarks'>
			<a href='https://www.google.com/bookmarks/mark?op=add&bkmk=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		<li class='sexy-delicious'>
			<a href='http://delicious.com/post?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		
			<li class='sexy-myspace'>

			<a href='http://www.myspace.com/Modules/PostTo/Pages/?u=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
			
		
		
		<li class='sexy-digg'>

			<a href='http://digg.com/submit?phase=2&amp;url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external' target='_blank'>&nbsp;</a>
		</li>
		<li class='sexy-stumbleupon'>
			<a href='http://www.stumbleupon.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-diigo'>
			<a href='http://www.diigo.com/post?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-technorati'>

			<a href='http://technorati.com/faves?add=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-printfriendly'>
			<a href='http://www.printfriendly.com/print?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		
		<li class='sexy-blinklist'>

			<a href='http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-scriptstyle'>
			<a href='http://scriptandstyle.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-mixx'>
			<a href='http://www.mixx.com/submit?page_url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
	
		<li class='sexy-designfloat'>
			<a href='http://www.designfloat.com/submit.php?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		
		<li class='sexy-tomuse'>

			<a href='mailto:tips@tomuse.com?subject=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
	
		<li class='sexy-linkedin'>
			<a href='http://www.linkedin.com/shareArticle?mini=true&amp;url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-newsvine'>

			<a href='http://www.newsvine.com/_tools/seed&amp;save?u=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		
		<li class='sexy-misterwong'>
			<a href='http://www.mister-wong.com/addurl/?bm_url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-izeby'>

			<a href='http://izeby.com/submit.php?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-tipd'>
			<a href='http://tipd.com/submit.php?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-pfbuzz'>
			<a href='http://pfbuzz.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
	
		<li class='sexy-reddit'>

			<a href='http://reddit.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
	
		<li class='sexy-blogmarks'>
			<a href='http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-twittley'>
			<a href='http://twittley.com/submit/?title=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-fwisp'>

			<a href='http://fwisp.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-designmoo'>
			<a href='http://designmoo.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-bobrdobr'>
			<a href='http://bobrdobr.ru/addext.html?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-yandex'>

			<a href='http://zakladki.yandex.ru/userarea/links/addfromfav.asp?bAddLink_x=1&amp;lurl=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-memoryru'>
			<a href='http://memori.ru/link/?sm=1&amp;u_data[url]=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-100zakladok'>
			<a href='http://www.100zakladok.ru/save/?bmurl=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-moemesto'>

			<a href='http://moemesto.ru/post.php?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-hackernews'>
			<a href='http://news.ycombinator.com/submitlink?u=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-designbump'>
			<a href='http://designbump.com/submit?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-ning'>

			<a href='http://bookmarks.ning.com/addItem.php?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-identica'>
			<a href='http://identi.ca//index.php?action=newnotice&amp;status_textarea=Reading:+&quot;http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-xerpi'>
			<a href='http://www.xerpi.com/block/add_link_from_extension?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-wikio'>

			<a href='http://www.wikio.com/sharethis?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-techmeme'>
			<a href='http://twitter.com/home/?status=Tip+@Techmeme+http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-sphinn'>
			<a href='http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-posterous'>

			<a href='http://posterous.com/share?linkto=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-globalgrind'>
			<a href='http://globalgrind.com/submission/submit.aspx?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-pingfm'>
			<a href='http://ping.fm/ref/?link=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-nujij'>

			<a href='http://nujij.nl/jij.lynkx?t=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-ekudos'>
			<a href='http://www.ekudos.nl/artikel/nieuw?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-netvouz'>
			<a href='http://www.netvouz.com/action/submitBookmark?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-netvibes'>

			<a href='http://www.netvibes.com/share?title=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		<li class='sexy-fleck'>
			<a href='http://beta3.fleck.com/bookmarklet.php?url=http://gundemxeber.az/olke/bolge/30010-ehtiyatsizliq-uzunden-qatile-chevirildi.html' rel='nofollow' class='external'>&nbsp;</a>
		</li>
		
</ul>

<div style='clear:both;'></div>
</div>
			</div> 
			<div class="clear"></div>
			<div class="divider"></div>

			<div class="postmeta_share">
				<div class="pp-article-shares-links-blog">
					<div style="float: left;">


						<div class="rate"><div id='ratig-layer-30010'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Pis" class="r1-unit" onclick="doRate('1', '30010'); return false;">1</a></li>
		<li><a href="#" title="Münasib" class="r2-unit" onclick="doRate('2', '30010'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '30010'); return false;">3</a></li>
		<li><a href="#" title="Yaxşı" class="r4-unit" onclick="doRate('4', '30010'); return false;">4</a></li>
		<li><a href="#" title="Əla" class="r5-unit" onclick="doRate('5', '30010'); return false;">5</a></li>
		</ul>
</div></div></div>




					</div>
					<div style="float: right; padding-bottom: 5px;">
						<a href="javascript:history.back()">
							<font face="Oswald" style="font-size: 16pt;">Əvvəl</font>
						</a>
					</div>
				</div>
			</div> 
		</div>
	</div>
</div>

<div class="box_inner cat_box recent_bd">
	<div class="news_box">
		<h3 class="news_box_title4">Oxşar yazılar :</h3>
		<ul class="images">
			﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/olke/26153-mingechevirde-kamaz-63-yashli-kishini-vurub-oldurub.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2016-09/thumbs/1475177061_1.jpg" alt="Mingəçevirdə “KaMAz” 63 yaşlı kişini vurub öldürüb">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/olke/26153-mingechevirde-kamaz-63-yashli-kishini-vurub-oldurub.html">Mingəçevirdə “KaMAz” 63 yaşlı kişini vurub öldürüb ...</a></h3>
	<p class="date">29-09-2016, 23:23</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/olke/24596-22-yal-gnc-gld-boulub.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2016-06/1466007548_1.jpg" alt="22 yaşlı gənc göldə boğulub">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/olke/24596-22-yal-gnc-gld-boulub.html">22 yaşlı gənc göldə boğulub ...</a></h3>
	<p class="date">15-06-2016, 21:18</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/olke/21060-avtomobilin-vurdudu-22-yaeld-gjnc-dgnyasdnd-djyieib.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="http://adim.az/uploads/posts/2016-01/thumbs/1452447940_1.jpg" alt="Avtomobilin vurduğu 22 yaşlı gənc dünyasını dəyişib">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/olke/21060-avtomobilin-vurdudu-22-yaeld-gjnc-dgnyasdnd-djyieib.html">Avtomobilin vurduğu 22 yaşlı gənc dünyasını ...</a></h3>
	<p class="date">10-01-2016, 21:47</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/olke/18706-ggygayda-3-yaeld-ueaq-boduldu.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="/uploads/posts/2015-09/thumbs/1443441587_1.jpg" alt="Göyçayda 3 yaşlı uşaq boğuldu">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/olke/18706-ggygayda-3-yaeld-ueaq-boduldu.html">Göyçayda 3 yaşlı uşaq boğuldu ...</a></h3>
	<p class="date">28-09-2015, 16:59</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/olke/6579-qaxda-avtomobil-kgrpgdjn-gaya-dgegb-gljn-var.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="http://imgs.su/tmp/2013-10-22/1382426926-499.jpg" alt="Qaxda avtomobil körpüdən çaya düşüb, ölən var">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/olke/6579-qaxda-avtomobil-kgrpgdjn-gaya-dgegb-gljn-var.html">Qaxda avtomobil körpüdən çaya düşüb, ölən var ...</a></h3>
	<p class="date">22-10-2013, 12:28</p>
</li>﻿<li class="related_item">
	<div class="post_thumbnail">
		<a style="opacity: 1; width: 67px; height: 67px;" original-title="" href="http://gundemxeber.az/olke/2569-eabranda-addr-qjza-2-glg-3-yarald.html" rel="bookmark" >
			<img style="opacity: 1;" class="ntImage-img" src="http://imgs.su/tmp/2013-05-01/1367403178-356.jpg" alt="Şabranda ağır qəza: 2 ölü, 3 yaralı">
		</a>
	</div> 
	<h3><a original-title="" href="http://gundemxeber.az/olke/2569-eabranda-addr-qjza-2-glg-3-yarald.html">Şabranda ağır qəza: 2 ölü, 3 yaralı ...</a></h3>
	<p class="date">1-05-2013, 15:14</p>
</li>
		</ul>
	</div>
</div>

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="30010" /></form></div>



<!-- Место для рекламного баннера 9 -->	


<br>
<br>

<!-- END Место для рекламного баннера 9 -->	
								</div>
							</div>
							<div class="sidebar_wrapper">
							
							


<!-- Блок тип Ссылки на социальные сети -->
							<div id="bd-cate-posts-3" class="widget bd-cate-posts">
								<div class="widget_container">
									<h3 class="widget_title">Bu sayımız</h3>
<img src="/uploads/posts/2017-05/1494184735_1.jpg">
									<div class="clear"></div>
								</div>
							</div>
<!-- END Блок тип Ссылки на социальные сети -->
							<div class="clear"></div>

<!-- Блок тип Календарь -->
							<div id="calendar-3" class="widget widget_calendar">
								<div class="widget_container">
									<h3 class="widget_title">Təqvim</h3>
									<div id="calendar_wrap">
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://gundemxeber.az/2017/04/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;May 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/05/01/" title="Bu tarixdəki Xəbərlər:  01 may 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/05/02/" title="Bu tarixdəki Xəbərlər:  02 may 2017">2</a></td><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/05/04/" title="Bu tarixdəki Xəbərlər:  04 may 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/05/05/" title="Bu tarixdəki Xəbərlər:  05 may 2017">5</a></td><td  class="weekday" >6</td><td  class="day-active" ><a class="day-active" href="http://gundemxeber.az/2017/05/07/" title="Bu tarixdəki Xəbərlər:  07 may 2017">7</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/05/08/" title="Bu tarixdəki Xəbərlər:  08 may 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://gundemxeber.az/2017/05/09/" title="Bu tarixdəki Xəbərlər:  09 may 2017">9</a></td><td  class="day day-current" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div>												
									</div>
								</div>
							</div>
<!-- END Блок тип Календарь -->
<!-- Блок тип Архив новостей -->
							<div id="archives-2" class="widget widget_archive">
								<div class="widget_container">
									<h3 class="widget_title">Arxiv xəbərlər</h3>
<a class="archives" href="http://gundemxeber.az/2017/05/"><b>May 2017 (125)</b></a><br /><a class="archives" href="http://gundemxeber.az/2017/04/"><b>Aprel 2017 (561)</b></a><br /><a class="archives" href="http://gundemxeber.az/2017/03/"><b>Mart 2017 (628)</b></a><br /><a class="archives" href="http://gundemxeber.az/2017/02/"><b>Fevral 2017 (686)</b></a><br /><a class="archives" href="http://gundemxeber.az/2017/01/"><b>Yanvar 2017 (532)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/12/"><b>Dekabr 2016 (515)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://gundemxeber.az/2016/11/"><b>Noyabr 2016 (353)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/10/"><b>Oktyabr 2016 (403)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/09/"><b>Sentyabr 2016 (403)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/08/"><b>Avqust 2016 (343)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/07/"><b>İyul 2016 (510)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/06/"><b>İyun 2016 (645)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/05/"><b>May 2016 (661)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/04/"><b>Aprel 2016 (681)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/03/"><b>Mart 2016 (602)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/02/"><b>Fevral 2016 (843)</b></a><br /><a class="archives" href="http://gundemxeber.az/2016/01/"><b>Yanvar 2016 (468)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/12/"><b>Dekabr 2015 (629)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/11/"><b>Noyabr 2015 (727)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/10/"><b>Oktyabr 2015 (737)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/09/"><b>Sentyabr 2015 (583)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/08/"><b>Avqust 2015 (309)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/07/"><b>İyul 2015 (354)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/06/"><b>İyun 2015 (182)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/05/"><b>May 2015 (280)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/04/"><b>Aprel 2015 (270)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/03/"><b>Mart 2015 (372)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/02/"><b>Fevral 2015 (277)</b></a><br /><a class="archives" href="http://gundemxeber.az/2015/01/"><b>Yanvar 2015 (554)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/12/"><b>Dekabr 2014 (697)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/11/"><b>Noyabr 2014 (584)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/10/"><b>Oktyabr 2014 (459)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/09/"><b>Sentyabr 2014 (490)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/08/"><b>Avqust 2014 (434)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/07/"><b>İyul 2014 (505)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/06/"><b>İyun 2014 (51)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/05/"><b>May 2014 (533)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/04/"><b>Aprel 2014 (439)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/03/"><b>Mart 2014 (297)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/02/"><b>Fevral 2014 (608)</b></a><br /><a class="archives" href="http://gundemxeber.az/2014/01/"><b>Yanvar 2014 (924)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/12/"><b>Dekabr 2013 (1168)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/11/"><b>Noyabr 2013 (1065)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/10/"><b>Oktyabr 2013 (624)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/09/"><b>Sentyabr 2013 (458)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/08/"><b>Avqust 2013 (700)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/07/"><b>İyul 2013 (901)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/06/"><b>İyun 2013 (651)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/05/"><b>May 2013 (639)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/04/"><b>Aprel 2013 (293)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/03/"><b>Mart 2013 (164)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/02/"><b>Fevral 2013 (425)</b></a><br /><a class="archives" href="http://gundemxeber.az/2013/01/"><b>Yanvar 2013 (449)</b></a><br /><a class="archives" href="http://gundemxeber.az/2012/12/"><b>Dekabr 2012 (885)</b></a><br /><a class="archives" href="http://gundemxeber.az/2012/11/"><b>Noyabr 2012 (17)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Bütün arxivi göstər / gizlət</a></div>
								</div>
							</div>
<!-- END Блок тип Архив новостей -->
<!-- Блок тип 10 -->
							<div id="bd-comments-3" class="widget bd-comments">
								<div class="widget_container">
									<h3 class="widget_title">Sorğu</h3>
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "3", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div id="votes" class="block">
	<div class="dtop">&nbsp;</div>
	<div class="dcont">
		<h4>Yeni dizaynımız necədir?</h4>
		<div class="dpad">
			<form method="post" name="vote" action=''>
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Əla</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Yaxşı</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Orta</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio"  value="3" /><label for="vote_check3"> Münasib</label></div><div class="vote"><input id="vote_check4" name="vote_check" type="radio"  value="4" /><label for="vote_check4"> Pis</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="3" />
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Səs ver</span></button>&nbsp;<button class="fbutton" type="button" onclick="doVote('results'); return false;" ><span>Nəticələr</span></button>
			</form>
			<br />
			<form method="post" name="vote_result" action=''>
				<input type="hidden" name="vote_action" value="results" />
				<input type="hidden" name="vote_id" value="3" />
				<button class="fbutton" type="submit" onclick="ShowAllVotes(); return false;" ><span>Bütün suallar</span></button>
			</form>
			
		</div>
	</div>
	<div class="dbtm">&nbsp;</div>
</div></div>
								</div>
							</div>
<!-- END Блок тип 10 -->

<!-- Блок тип 10 -->
							<div id="bd-comments-3" class="widget bd-comments">
								<div class="widget_container">
									<h3 class="widget_title">Sayğac</h3>
									<p><!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 138618;
my_width = 88;
my_height = 51;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="http://scripts.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="http://get.mycounter.ua/counter.php?id=138618"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="51" border="0" /></a></noscript>
<!--/ MyCounter --></p>
                                    
                                    
								</div>
							</div>
                          
                                
<!-- END Блок тип 10 -->

						</div>
						<div class="clear"></div>
<!-- Блок тип 12 -->

<!-- END Блок тип 12 -->
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
<!-- Место для рекламного баннера 9 -->

<!-- END Место для рекламного баннера 9 -->
</div>
<!-- Footer -->	
<footer>
	<div class="spot">
		<div class="wrapper">
			<div class="content">
				<ol class="footer_widget"></ol>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</footer>
<!-- END Footer -->	
<div class="clear"></div>
<!-- Footer bottom -->	
<div class="footer_bottom">
	<div class="wrapper">
		<div class="content">
<ul class="widget_social">
					<li style="opacity: 0.4;" class="youtube"><a original-title="youtube" href="#">youtube</a></li>
					<li style="opacity: 0.4;" class="twitter"><a original-title="twitter" href="#">twitter</a></li>
					<li style="opacity: 0.4;" class="rss"><a original-title="rss" href="http://gundemxeber.az/rss.xml">rss</a></li>
					<li style="opacity: 0.4;" class="googleplus"><a original-title="googleplus" href="#">googleplus</a></li>
					<li style="opacity: 0.4;" class="flickr"><a original-title="flickr" href="#">flickr</a></li>
					<li style="opacity: 0.4;" class="facebook"><a original-title="facebook" href="https://www.facebook.com/gundemxeber/">facebook</a></li>
				</ul>
			<span class="copyrights alignleft">BİZİMLƏ ƏLAQƏ: tel: 012-5387626 , 055-2090366 , 070-9725019 - Email: gundem-xeber@mail.ru</span>
		</div>
	</div>
</div>
<!-- END Footer bottom -->	
<div class="gotop"><a title="Вверх"></a></div>

<script type='text/javascript' src='/templates/eadesign/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/modernizr.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/custom.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/cherry-scripts.js'></script>
<script type='text/javascript' src='/templates/eadesign/js/validation.js'></script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
